WordPress 4.7.2 セキュリティリリース

WordPress 4.7.2 が利用可能になりました。
これは過去のすべてのバージョンのためのセキュリティリリースですので今すぐサイトを更新するようにしましょう。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です